einrudithömmes Offline
Dabei seit: 18.04.2005
test
einrudithömmes Offline
Dabei seit: 18.04.2005
hurra
einrudithömmes Offline
Dabei seit: 18.04.2005
Heute 18:30:25
S Block Offline
Dabei seit: 25.05.2005

Ich hab auch noch was. Sollte das bereits erwähnt sein worden sein, bitte ich um Enschuldigung. Ist zwar nur Schnickschnack, aber ich bin jetzt mal pingelig.



Die Suchfuntion oben rechts ist bei mir etwas zerschossen. Etwas überdimensioniert. Es fällt quasi aus dem Rahmen.



Beim Schreiben ins GB muss ich erst immer "Nachrichten schreiben" anklicken, bevor das Gästebuch sich öffnet.



Wenn man eine neue 11freunde-Seite öffnet, unabhängig von der bereits geöffneten,  ist man nicht mehr automatisch eingeloggt.



In der Navigationsleiste erscheint eine Quickinfo, wenn man die Maus über die Themen führt. Nur leider verdeckt diese Info die darunterliegenden weiterführenden Themen.



Die Zeile "Rubrik wählen" halbiert mir die Seite und erscheint nicht über dem Forum. DIe Anzeige ist zudem genauso nicht formatiert, wie die Search-Funktion.



Ahhhhhhhhhhhhhhhhhhhhhhhhhhhhh. Desegen war Oli schon so früh auf den Beinen, es gibt ein Update!

S Block Offline
Dabei seit: 25.05.2005
Ach so, beim Login steht immer schon ein Benutzer mit seinem Passwort drinne. Dass der nicht weggeht, wenn ich komme, ist umtändlich.
S Block Offline
Dabei seit: 25.05.2005
Ach so, zu dem Thema neue 11freunde-Seite öffnen und nicht mehr eingeloggt sein: Laut Seite ist man noch auf dem Platz, nur hat man keine Schreib-, sondern nur nohc Leserechte, wie ein Gast. Man kann sich somit noch nicht mal mehr ausloggen.
S Block Offline
Dabei seit: 25.05.2005
Ach so, bedient man die Navigationsleiste und hat z.B. International ausgewählt, bleibt die Markierung bestehen, nachdem man auf die entsprechende Seite weitergeleitet worden ist. Bewegt man nun die Maus auf die anderen Themen, z.B. Bundesliga, werden die dazugehörigen Themen angezeigt. Die Markierung allerdings bleibt bestehen. Bei Mein Verein oder Interviews gibt es aber keine Unterthemen. Es bleibt weiterhin die Markierung der Seite bestehen, auf der man sich gerade befindet.
S Block Offline
Dabei seit: 25.05.2005
Ach so, das Praktikum ab dem 01.04.2008, ist das schon weg?
gygax Offline
Dabei seit: 19.03.2004
Haste feini gemacht, Oli. Wenn's auch etwas gedauert hat (kann ja sein, dass es seine Zeit braucht, oder, dass du erst alles sammeln willst, aber ohne feedback in der Zeit werden manche Leute eben etwas mürrisch).

Spontan fällt mir noch ein:

Linkfunktion - her damit!


saloth sar Offline
Dabei seit: 23.09.2004
und ich weiss ja, dass es euch die bildchen angetan haben, aber ich haette bei der auf dem platz anzeige lieber die namen und nicht die bildchen.
saloth sar Offline
Dabei seit: 23.09.2004
und noch was, macht bei dem forum "die scheissthese" bitte aus ewtas etwas.

danke
oliver zeyen Offline
Dabei seit: 02.04.2003
UPDATE: Im Profil kann man nun unter "Profileinstellungen ändern" einstellen, ob im Forum Userbilder angezeigt werden, oder nicht.
saloth sar Offline
Dabei seit: 23.09.2004
schoener versuch. kann die einstellung bei profileinstellungen aendern und speichern. es aendert sich aber nicht, ich krieg immer nur diese verschissene userbildchen und nicht die namen!
oliver zeyen Offline
Dabei seit: 02.04.2003
so... jetzte, alter! war noch'n fehlre drin!



UPDATE: Im Profil kann man nun unter "Profileinstellungen ändern" einstellen, ob die Onlineliste mit Userbilder oder als Liste angezeigt wird.


saloth sar Offline
Dabei seit: 23.09.2004
jau, jetzt klappt's!
Stinkbaer Offline
Dabei seit: 04.08.2004
Also bei mir funktioniert das nicht. Die Bildchen bleiben in der Anwesenheitsliste. Wenigstens hier sind sie weg. Aber vielleicht habe ich auch alles falsch gemacht, ich dreckiger alter Mann.
oberhofer Offline
Dabei seit: 18.03.2006
Da biste ja wieder, Allgäuer Runzelsack, ich hab Dich vermisst. Hiergeblieben, verpissen gilt nicht! Die kriegen uns nicht klein, nicht mit son Schnickschnack.
oliver zeyen Offline
Dabei seit: 02.04.2003
also auf der startseite funktioniert es u.U. wirklich noch nicht. auf allen unterseiten müsste es aber schnaggeln. schaue ich noch nach, aber auf den community-seiten ist ja eh am wichtigsten.
oberhofer Offline
Dabei seit: 18.03.2006
Funtioniert immer noch nicht, und auch mein GB-Symbol leuchtete nicht gülden, obwohl A-Prominenz namens Gyx und Stinki gepostet hatten. Sauerei!
einrudithömmes Offline
Dabei seit: 18.04.2005
Dieser User konnte leider nicht gefunden werden...


Aber ich bin doch hier?
Gast (nicht überprüft)
das ist doch mal ein kontrast! so kontrastreich! mir haben zwar, der übersichtlichkeit halber, die namen an der seite stehend, besser gefallen, die unterteilung der einzelnen beiträge war klarer, aber so kann ich erstmal auch leben.

und dass die bilder wieder verschwunden sind, ist ein seegen olischnolli....

ich geh jetzt in den park und denk mir noch ein paar aufgaben für euch aus.

ach, mir fällt was ein, was mich arg stört und keinem weh tut, zu ändern: früher konnte man alle GB und PN markieren, welche man löschen wollte. also als gruppenpaket. alle anklicken und zack wech. einzeln ist sehr sehr mühsam. weil man ja ne weile gar nicht löschen konnte. und über 400 PN einzeln zu löschen nervt, weil man ja nur 3,4 wichtige behalten mag. also ich. wär es möglich, dieses schöne feature wieder einzubauen? das wär zu lieb! vielen lieben dank!
gygax Offline
Dabei seit: 19.03.2004
Du loeschst PNs? Als alter Mann is das nicht ungefaehrlich wegen Vergesslichkeit und so.

Achja, bei mir leuchtet jetzt auch nix mehr bei eintreffenden NAchrichten. Fast noch tragischer: Kann keine GB Eintraege mehr schreiben, nur PNs
Gast (nicht überprüft)
du müsstest mal die 200 vom schlitzaugen lesen...und dann sucht man mal die bankverbindung des einen und die adresse einer anderen und findet nüscht, weil alles zugemüllt ist. ja, ich lösche sehr gern PN´s
einrudithömmes Offline
Dabei seit: 18.04.2005
Sollte das Problem auch nach einem erneuten Versuch bestehen bleiben informieren Sie uns bitte, damit wir den Fehler schnellstmöglich korrigieren können.
Stinkbaer Offline
Dabei seit: 04.08.2004
Aha, jetzt stehen wieder die Namen rechts, anstatt der Bildchen. Sehr schön. Jetzt wird es langsam besser. Bis auf weiteres bleibe ich also, werde aber kein Abo bestellen.



(Wer nicht mit Abo-Kündigung drohen kann, weil er keines hat, der sollte zumindest damit drohen, kein Abo zu bestellen.)
rzk_b Offline
Dabei seit: 18.04.2006
olli, großes kino. danke für:



1) ich kann mein profil wieder bearbeiten (wenn mir danach ist)



2) nach dem posten lande ich beim neuen eintrag im jeweiligen thread



3) wetter im osnabrücker so lala, etwas zuviel wolken, aber die sonne zwischendurch hats noch mächtig in sich.



ABER



sobald ich aus einem unterforum in ein anderes wechsele (zb aus international hierher) und möchte posten (wie jetzt), steht da LOGGE DICH EIN BLA BLA... laut aufm platz bin ich aber schon eingeloggt!!!



wieso also erneut einloggen wenn ich doch immer noch eingeloggt bin??? muß ich nich verstehen, oder?



wäre groß, wenn du dieses klitzekleine problemchen noch beheben könntest. zusammen mit den vielen wolken hier, im osnabrücker land. danke und freundlichen gruß aus der letzten reihe.
rzk_b Offline
Dabei seit: 18.04.2006
... ach ja, und diese vielen leerzeilen - ich kenn das nur so: enter = eine leerzeile. sieht echt scheiße aus und macht die seite nicht übersichtlicher.
oliver zeyen Offline
Dabei seit: 02.04.2003
hoi rzk_b.

mir ist auch schon aufgefallen, dass an manchen stellen die session unterbricht, sprich, man wird ungewollt ausgeloggt. hab nur nicht festmachen können an welcher stelle,. von daher vielen dank für den hinweis.

puh.. bevor ich das scheißwetter in  berlin nich im griff hab, sehe ich schwarz für osna. hier regnets alte frauen mit stöcken. soviel dazu :D
einrudithömmes Offline
Dabei seit: 18.04.2005
Ich fasse nochmal zusammen:

Dieser User konnte leider nicht gefunden werden...


Sollte das Problem auch nach einem erneuten Versuch bestehen bleiben informieren Sie uns bitte, damit wir den Fehler schnellstmöglich korrigieren können.



Vielen Dank.



Bitte korrigieren Sie diesen Fehler schnellstmöglich, OKAY?

Ne, im Ernst, danke, ne (PS: Firefox 2.0.0.16 und jeden Java Scheiss, den du dir denken kannst auf der Kiste...)!
Gandalf Offline
Dabei seit: 06.09.2003
Ich hätte da noch einen, Herr Zeyen!



Die Vereinsforen sind doch arg versteckt und sehr umständlich zu erreichen, was sich auch an der zahl der dortigen Fred-Besuche zeigt (siehe Beispiel Paderborn, vorm Umbau gab es 130 Besuche auf einen 8-fach beantworteten Beitrag, nach dem Umbau 30 Besuche auf einen 19-fach beantworteten; bei Lautern sind die Ergebnisse noch krasser, zumal da kaum Beiträge zugekommen sind...).



So wird das Fremd-Forumsen doch sehr erschwert.



Ist wahrscheinlich jetzt nicht mehr so leicht zu ändern, aber vielleicht doch wie früher nen Link zu den Vereins-Foren?



Ansonsten is allet schick.

Seiten